flake8 violations

Generated on 2024-05-28 10:59 with Installed plugins: flake8-html: 0.4.3, mccabe: 0.7.0, pycodestyle: 2.11.1, pyflakes: 3.2.0